トップ セキュリティ情報 2015年度 Google Chromeの脆弱性について

Google Chromeの脆弱性について

2016年3月11日 南大沢 日野 荒川

Google Chromeに複数の脆弱性が発見されました。
サービス運用妨害状態にされるなど、不特定の影響を受ける可能性がございます。
最新のバージョンへアップデートしてください。

■参考URL
http://jvndb.jvn.jp/ja/contents/2016/JVNDB-2016-001632.html